<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
      <base href="http://www.linux-party.com/13-debian/9707-uefi-secure-boot-sera-eliminado-a-partir-de-debian-9-stretch" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="debian, secure, boot, equipo, soporte, lanzamiento, desarrollo, prisas, decisión, ofrecer" />
  <meta name="rights" content="CopyLeft" />
  <meta name="author" content="Javier Orovengua" />
  <meta name="robots" content="index, follow" />
  <meta name="expires" content="Never" />
  <meta name="distribution" content="Gobal" />
  <meta name="rating" content="General" />
  <meta name="language" content="Spanish" />
  <meta name="description" content="El equipo de lanzamiento de Debian ha decidido posponer su implementación de Secure Boot para Debian. En una actualización de la semana pasada, Jonathan Wilt..." />
  <meta name="generator" content="LinuxParty" />
  <title>UEFI Secure Boot será eliminado a partir de Debian 9 'Stretch' - LinuxParty</title>
  <link href="/component/jcomments/feed/com_content/9707" rel="alternate" type="application/rss+xml" title="UEFI Secure Boot será eliminado a partir de Debian 9 'Stretch'" />
  <link href="/templates/linuxpartyv1j25/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest_commented/css/style.css" type="text/css" />
  <style type="text/css">
div#poll_loading_20 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
/* <![CDATA[ */
window.addEvent('load', function()
    {
		$('poll_vote_20').addEvent('submit', function(e) {
				// Prevent the submit event
			    new Event(e).stop();

				var options = $('poll_vote_20').getElements('input[name=voteid]');

				var nothing_selected = 1;
				
				options.each(function(item, index){
					if(item.checked==1) {
						nothing_selected = 0;
					}
				});
				
				if (nothing_selected) {
					alert('Please select an option');
					return false;
				}
				else {
					$('submit_vote_20').disabled = 1;
					$('poll_loading_20').setStyle('display', '');
					
					// Update the page
					this.set('send', {
					onComplete: function(response, responseXML)
					{						
						// get the XML nodes
						var root    = responseXML.documentElement;
						var options = root.getElementsByTagName('option');
						var text    = root.getElementsByTagName('text');
						var voters  = root.getElementsByTagName('voters');
						
						// update the page element
						var slide = new Fx.Slide('polldiv_20').hide();
						$('polldiv_20').innerHTML = '<div style="width:100%"><div style="padding: 3px;">' + text.item(0).firstChild.nodeValue + ' - ' + options.item(0).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder0" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(0).attributes[0].nodeValue+'" style="background:#' + options.item(0).attributes[2].nodeValue + '; width:' + options.item(0).attributes[1].nodeValue + '%; height:10px;"></div></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(1).firstChild.nodeValue + ' - ' + options.item(1).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder1" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(1).attributes[0].nodeValue+'" style="background:#' + options.item(1).attributes[2].nodeValue + '; width:' + options.item(1).attributes[1].nodeValue + '%; height:10px;"></div></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(2).firstChild.nodeValue + ' - ' + options.item(2).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder2" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(2).attributes[0].nodeValue+'" style="background:#' + options.item(2).attributes[2].nodeValue + '; width:' + options.item(2).attributes[1].nodeValue + '%; height:10px;"></div></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(3).firstChild.nodeValue + ' - ' + options.item(3).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder3" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(3).attributes[0].nodeValue+'" style="background:#' + options.item(3).attributes[2].nodeValue + '; width:' + options.item(3).attributes[1].nodeValue + '%; height:10px;"></div></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(4).firstChild.nodeValue + ' - ' + options.item(4).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder4" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(4).attributes[0].nodeValue+'" style="background:#' + options.item(4).attributes[2].nodeValue + '; width:' + options.item(4).attributes[1].nodeValue + '%; height:10px;"></div></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(5).firstChild.nodeValue + ' - ' + options.item(5).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder5" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(5).attributes[0].nodeValue+'" style="background:#' + options.item(5).attributes[2].nodeValue + '; width:' + options.item(5).attributes[1].nodeValue + '%; height:10px;"></div></div></div><br /><b>Total votes</b>: ' + voters.item(0).firstChild.nodeValue + '';
						slide.slideIn();
					}
					}).send();
				}
        });  
    });/* ]]> */
  </script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/linuxpartyv1j25/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/linuxpartyv1j25/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/linuxpartyv1j25/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/linuxpartyv1j25/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/linuxpartyv1j25/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/linuxpartyv1j25/script.js"></script>
    <script src="/templates/linuxpartyv1j25/script.responsive.js"></script>
    <script src="/templates/linuxpartyv1j25/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="main">
<header class="header">
    <div class="shapes">
        
            </div>

<h1 class="headline">
    <a href="/">LinuxParty</a>
</h1>





                        
                    
</header>
<nav class="nav">
    <div class="nav-inner">
    
<div class="hmenu-extra2"><form action="/" class="search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="40" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input value="Ya!" class="button search-button " type="submit" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="101" />
	</div>
</form>
</div>
<ul class="hmenu"><li class="item-115"><a class="separator-without-submenu">Inicio</a></li><li class="item-114 deeper parent"><a class="separator">Recursos &nabla;</a><ul><li class="item-116"><a href="/menu-up/hemeroteca">Hemeroteca</a></li><li class="item-117"><a href="http://www.extrehost.com" target="_blank">Contrátenos</a></li><li class="item-119 deeper parent"><a class="separator">Juegos &rarr;</a><ul><li class="item-120"><a href="/menu-up/juegos/sudoku">Sudoku</a></li></ul></li><li class="item-135"><a href="/menu-up/publicidad">Publicidad</a></li></ul></li><li class="item-142 deeper parent"><a class="separator">Canales &nabla;</a><ul><li class="item-143"><a href="http://www.ajuca.com">Naturaleza, Ciencia y Tecnología</a></li><li class="item-144"><a href="http://www.dedodigital.com">Noticias de Empresas y economía digital</a></li></ul></li><li class="item-132"><a href="/enviar-articulos">Enviar Historia</a></li><li class="item-140"><a href="http://foros.linux-party.com">Foros</a></li></ul> 
        </div>
    </nav>
<div class="sheet clearfix">
            <div class="layout-wrapper">
                <div class="content-layout">
                    <div class="content-layout-row">
                        <div class="layout-cell content">
<article class="post messages"><div class="postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page" itemscope itemtype="http://schema.org/Article"><article class="post"><div class="postmetadataheader"><h2 class="postheader"><a href="/13-debian/9707-uefi-secure-boot-sera-eliminado-a-partir-de-debian-9-stretch">UEFI Secure Boot será eliminado a partir de Debian 9 'Stretch'</a></h2></div><div class="postheadericons metadata-icons"><span class="postdateicon"><time datetime="2017-05-02T12:43:35+02:00" itemprop="datePublished">Publicado el 02 Mayo 2017</time></span> | <span class="postauthoricon">Escrito por Javier Orovengua</span> | <a href="/13-debian/9707-uefi-secure-boot-sera-eliminado-a-partir-de-debian-9-stretch?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/linuxpartyv1j25/images/system/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;template=linuxpartyv1j25&amp;link=6f54e4a31b45fe90ef3e229b3078f3c14fb14b21" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/linuxpartyv1j25/images/system/emailButton.png" alt="Correo electrónico"  /></a></div><div class="postcontent clearfix"><span class="content_rating">Ratio:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.linux-party.com/13-debian/9707-uefi-secure-boot-sera-eliminado-a-partir-de-debian-9-stretch?hitcount=0"><div class="content_vote">Malo<input type="radio" title="Voto 1" name="user_rating" value="1" /><input type="radio" title="Voto 2" name="user_rating" value="2" /><input type="radio" title="Voto 3" name="user_rating" value="3" /><input type="radio" title="Voto 4" name="user_rating" value="4" /><input type="radio" title="Voto 5" name="user_rating" value="5" checked="checked" />Bueno&#160;<input class="button" type="submit" name="submit_vote" value="Votar" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.linux-party.com/13-debian/9707-uefi-secure-boot-sera-eliminado-a-partir-de-debian-9-stretch?hitcount=0" /><input type="hidden" name="b645389e719989443520e8c51e83a5a4" value="1" /></div></form><div class="article"><p><img src="/images/topics/debian.png" border="0" alt="" style="float: right;" />El equipo de lanzamiento de Debian ha decidido posponer su implementación de Secure Boot para Debian. En una actualización de la semana pasada, Jonathan Wiltshire, miembro del equipo de lanzamiento, escribió que "en una reciente reunión del equipo, decidimos que el soporte para Secure Boot en el próximo 'tramo 9' de Debian ya no usaría ese cargador. El resultado probable, aunque no seguro, sea que la versión no tendrá soporte de Secure Boot". "<a href="https://www.theregister.co.uk/2017/05/01/debian_stretch_omits_secure_boot/" target="_blank">Apreciamos que esto será una decepción para muchos usuarios y desarrolladores</a>", continuó, "Sin embargo, necesitamos equilibrar eso con el limitado tiempo disponible para los equipos de voluntarios que trabajan en esta característica, y el riesgo de que se introduzcan errores por prisas en su desarrollo." La decisión de no ofrecer el soporte de Secure Boot en el lanzamiento deja a Debian por detrás de Red Hat y Suse, convirtiéndose en la única de las tres principales ramas de Linux que no soportarán el heredero de la BIOS y las muchas mejoras de seguridad que ofrece. <div><!-- CODIGO ADPV -->
<div id="adsadpv14963"></div>
<script type="text/javascript">
<!--
var adpv_client = "14963";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv14963";
//--></script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV --></div></div><div class="pager"><a href="/13-debian/9505-debian-elimina-el-soporte-para-procesadores-pentium-de-la-arquitectura-i386" rel="next">Siguiente &gt;</a></div><script type="text/javascript">
<!--
var jcomments=new JComments(9707, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/67807" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9707" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('s','Tachado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.addButton('list','Lista','Inserte el texto para crear la lista');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div><div class="postmetadatafooter"><div class="postfootericons metadata-icons"><span class="postcategoryicon">Categoría: <span class="post-metadata-category-name"><a href="/13-debian" itemprop="genre">Debian</a></span></span></div></div></article></div><div class="content-layout"><div class="content-layout-row"><div class="layout-cell" style="width: 100%;"><article class="post"><div class="postmetadataheader"><h2 class="postheader">Relacionados</h2></div><div class="postcontent clearfix"><ul class="category-module">
		<li>
		<h4>Debian</h4>
		<ul>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/8549-instalar-un-cluster-con-balanceo-de-carga-de-alto-rendimiento-3">
						Instalar un Cluster con Balanceo de Carga de Alto Rendimiento (3)				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/8790-como-tener-varias-versiones-de-php-php-fpm-y-fastcgi-con-ispconfig-3-en-ubuntu-debian-linux-2-de-4">
						Cómo tener varias versiones de PHP (PHP-FPM y FastCGI) Con ISPConfig 3 en Ubuntu / Debian Linux (2 de 4)				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/8791-como-tener-varias-versiones-de-php-php-fpm-y-fastcgi-con-ispconfig-3-en-ubuntu-debian-linux-3-de-4">
						Cómo tener varias versiones de PHP (PHP-FPM y FastCGI) Con ISPConfig 3 en Ubuntu / Debian Linux (3 de 4)				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/8792-como-tener-varias-versiones-de-php-php-fpm-y-fastcgi-con-ispconfig-3-en-ubuntu-debian-linux-4-de-4">
						Cómo tener varias versiones de PHP (PHP-FPM y FastCGI) Con ISPConfig 3 en Ubuntu / Debian Linux (4 de 4)				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title active" href="/13-debian/9707-uefi-secure-boot-sera-eliminado-a-partir-de-debian-9-stretch">
						UEFI Secure Boot será eliminado a partir de Debian 9 'Stretch'				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/9505-debian-elimina-el-soporte-para-procesadores-pentium-de-la-arquitectura-i386">
						Debian elimina el soporte para procesadores Pentium de la arquitectura i386				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/9428-fundador-de-debian-ian-murdock-fallece-a-los-42-anos">
						Fundador de Debian, Ian Murdock fallece a los 42 años.				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/8948-instalar-la-solucion-de-gestion-de-examenes-en-linea-kaldin-en-debian-7-wheezy">
						Instalar la solución de gestión de exámenes en línea Kaldin En Debian 7 (Wheezy)				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/13-debian/8830-instalar-kde-en-debian">
						Instalar KDE en Debian				        </a>
				        			        </h5>


				
												
				</li>
					</ul>
	</li>
	</ul></div></article></div></div></div>


                        </div>
                        <div class="layout-cell sidebar1">
<div class="block clearfix"><div class="blockcontent"><div class="custom"  >
	<table style="text-align: left;" width="134" border="0" cellspacing="2" cellpadding="0">
<tbody>
<tr>
<td style="vertical-align: top;"><br /><br />Redes:</td>
<td style="vertical-align: top;"><br /><a href="/?format=feed&amp;type=atom" target="_blank"><img src="/images/rss-image.png" border="0" alt="" /></a></td>
<td style="vertical-align: top;"><br /><a href="https://www.facebook.com/pages/linuxparty/143613333990?ref=hl" target="_blank"><img src="/images/rss-facebook.png" border="0" alt="" /></a></td>
<td style="vertical-align: top;"><br /><a href="http://twitter.com/linuxparty" target="_blank"><img src="/images/rss-twentty.png" border="0" alt="" /></a></td>
<td style="vertical-align: top;"> </td>
<td style="vertical-align: top;"><br /><a href="https://plus.google.com/113788246818628628929/posts" target="_blank"><img src="/images/rss-gplus.png" border="0" alt="" /></a></td>
</tr>
</tbody>
</table></div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/component/banners/click/17" target="_blank"
							title="ExtreHost Hospedaje">
							<img src="http://www.linux-party.com/images/banners/extrehost-hospedaje-300x250.png"
								alt="ExtreHost, Hosting para empresas"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Ads-3Patrocinadores</h3></div><div class="blockcontent"><div class="custom"  >
	<hr />
<ul>
<li><a href="/82-linuxparty/8117-contratar-publicidad-en-linuxparty">Contratar publicidad en LinuxParty.</a></li>
</ul>
<hr /></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Encuesta de LinuxParty</h3></div><div class="blockcontent"><div class="poll" style="border:none; padding:1px;">

    <h4>¿Dónde apreciarías más tener un robot?</h4>

<div id="polldiv_20">

<form action="/" method="post" name="poll_vote_20" id="poll_vote_20">
	<label for="mod_voteid131" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid131" value="131" alt="131"  />
			En la cocina, para hacer la comida	</label>
		<label for="mod_voteid132" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid132" value="132" alt="132"  />
			En casa, barriendo y fregando.	</label>
		<label for="mod_voteid133" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid133" value="133" alt="133"  />
			Que conduzca para ir al trabajo/viaje mi coche	</label>
		<label for="mod_voteid134" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid134" value="134" alt="134"  />
			Que saque al perro / mascota	</label>
		<label for="mod_voteid135" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid135" value="135" alt="135"  />
			Que practique Sexo conmigo	</label>
		<label for="mod_voteid136" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid136" value="136" alt="136"  />
			Yo no quiero un robot para nada.	</label>
	<div id="mod_poll_messages_20" style="margin:5px;"> </div>	<div style="padding:2px;" id="poll_buttons_20" >	
	<input type="submit" id="submit_vote_20" name="task_button" class="button" value="Vote"  />
	</div>	
	<div id="poll_loading_20" style="display:none;">Processing....	</div>		

	<input type="hidden" name="option" value="com_acepolls" />
	<input type="hidden" name="id" value="20" />
	    <input type="hidden" name="format" value="raw" />
    <input type="hidden" name="view" value="poll" />
	<div><input type="hidden" name="b645389e719989443520e8c51e83a5a4" value="1" /></div></form>


<!-- End of #polldiv -->
</></div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/component/acepolls/poll/20-donde-apreciarias-mas-tener-un-robot">View details</a><br />
		
	
</div>
</div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<!-- CODIGO ADPV -->
<div id="adsadpv30336"></div>
<script type="text/javascript"><!--
var adpv_client = "30336";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv30336";
//-->
</script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
</><!-- FIN CODIGO ADPV -->
				<div class="clr"></div>
	</></div>

</div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"Eggun","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>				<div class="clr"></div>
	</div>

</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="blockcontent"><ul class="jcomments-latest-commented">
		<li>
		<a href="/31-juegos/9180-juego-simulador-de-camiones-para-linux-euro-truck-simulator-2#comments">
							Juego Simulador de Camiones para Linux: Euro Truck Simulator 2&nbsp;(7)
					</a>
	</li>
		<li>
		<a href="/component/content/article/55-redhat/9009-como-habilitar-el-repositorio-epel-en-rhel-redhat-centos-5-6-7#comments">
							Cómo habilitar el repositorio EPEL en RHEL / RedHat / CentOS 5 / 6 / 7?&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/component/content/article/57-seguridad/508-linux-instalar-un-proxy-transparente-con-squid#comments">
							Linux: Instalar un proxy transparente con Squid&nbsp;(3)
					</a>
	</li>
		<li>
		<a href="/component/content/article/78-robotica/9675-experto-en-nanotecnologia-crea-la-primera-muneca-sexual-con-inteligencia-artificial#comments">
							Experto en nanotecnología crea la primera muñeca sexual con inteligencia artificial&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/component/content/article/99-cloudcomputing/9196-como-instalar-owncloud-en-linux-ubuntu-debian-redhat-fedora-centos#comments">
							Cómo instalar OwnCloud en Linux (Ubuntu, Debian, RedHat, Fedora, CentOS)&nbsp;(3)
					</a>
	</li>
		<li>
		<a href="/component/content/article/60-software/9346-mejor-que-diff-meld-comparar-graficamente-archivos-y-carpetas-en-linux-y-sencillo-control-de-versiones#comments">
							Mejor que diff, meld, comparar gráficamente archivos y carpetas en Linux, y sencillo Control de Versiones&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/component/content/article/29-internet/9077-crear-tu-propia-sistema-de-mensajeria-instantanea-servidor-de-chat-utilizando-openfire-en-linux#comments">
							Crear tu propia sistema de Mensajería Instantánea / Servidor de Chat utilizando “Openfire” en Linux&nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/component/content/article/15-documentacion/8709-15-herramientas-de-la-linea-de-comandos-para-supervisar-el-rendimiento-de-linux#comments">
							15 Herramientas de la línea de comandos para supervisar el rendimiento de Linux&nbsp;(11)
					</a>
	</li>
		<li>
		<a href="/component/content/article/35-linux/7194-que-necesita-un-usuario-de-linux#comments">
							Qué necesita un usuario de Linux&nbsp;(4)
					</a>
	</li>
		<li>
		<a href="/component/content/article/64-unix/8184-comprobar-la-sintaxis-de-los-archivos-de-configuracion-mas-comunes-en-unix-linux#comments">
							Comprobar la sintaxis de los archivos de configuración *más comunes* en Unix / Linux.&nbsp;(1)
					</a>
	</li>
	</ul></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Donar a LinuxParty</h3></div><div class="blockcontent"><div class="custom"  >
	<p>La mejor forma de darnos las gracias, es hacer una donación.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="ULEGZDMWN95E2" /> <input type="hidden" name="item_name" value="Donate to linux-party.com" /> <input type="hidden" name="charset" value="utf-8" /> <input type="hidden" name="no_shipping" value="1" /> <br /> <input type="hidden" name="image_url" value="http://www.linux-party.com/images/banners/LogoLeftNew.gif" /> <input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="PayPal secure payments." /></form></div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"Eggun","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>				<div class="clr"></div>
	</div>

</div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<!-- CODIGO ADPV -->
<div id="adsadpv30336"></div>
<script type="text/javascript"><!--
var adpv_client = "30336";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv30336";
//-->
</script>
<script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>
</><!-- FIN CODIGO ADPV -->
				<div class="clr"></div>
	</></div>

</div></div></div><div class="block clearfix_menu"><div class="blockcontent"><ul class="menu"><li class="item-101 current active"><a href="/">Noticias de Linux y tecnología</a></li></ul></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Foros de LinuxParty</h3></div><div class="blockcontent"><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=150&p=294#p294">
								Distribuciones &bull; Alergyx - средство от аллергии				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=149&p=293#p293">
								Distribuciones &bull; Препарат Alergyx от аллергии				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=147&p=291#p291">
								Distribuciones &bull; Отопление в частном доме без газаООО &amp;quot;ЭЛИСАТЕРМ&amp;quot;				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=146&p=290#p290">
								Distribuciones &bull; $1500 FREE! - takemoney.pro[gyq]				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=145&p=289#p289">
								Distribuciones &bull; Русские порно фильмы онлайн				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=144&p=288#p288">
								Distribuciones &bull; $1500 EACH - takemoney.pro[rjx]				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=85&p=165#p165">
								Desarrollo &bull; Script para hacer un ping de la muerte				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=81&p=161#p161">
								Redes &bull; Re: conocer mas acerca de las redes con SO linux				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=81&p=155#p155">
								Redes &bull; conocer mas acerca de las redes con SO linux				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

</><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here --></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Tutorial de Linux</h3></div><div class="blockcontent"><div class="custom"  >
	<table style="width: 100%; text-align: left;" border="1" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td style="background-color: #aedef4; vertical-align: top;"><br />
<div style="text-align: center;"><a href="/TutorialLinux"> <big style="font-weight: bold;">Tutorial de Linux</big></a><br />
<div style="text-align: center;"><a href="/TutorialLinux/TutorialLinux-6.0-0.pdf" target="_blank">Descarga gratuita aquí.</a> (ver.pdf)</div>
</div>
</td>
</tr>
</tbody>
</table></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">El Top de LinuxParty</h3></div><div class="blockcontent"><ul class="mostread">
	<li>
		<a href="/35-linux/1732-cambiar-la-hora-y-la-fecha-al-sistema-linux">
			Cambiar la Hora y la Fecha al sistema Linux</a>
	</li>
	<li>
		<a href="/65-wireless/36-como-configurar-la-tarjeta-de-red-inalambrica-wifi-en-linux">
			Cómo configurar la tarjeta de Red Inalámbrica ( WiFi ) en Linux</a>
	</li>
	<li>
		<a href="/65-wireless/3193-manual-para-hackear-una-red-wifi">
			Manual para hackear una red wifi</a>
	</li>
	<li>
		<a href="/29-internet/1944-como-configurar-el-modem-usb-o-tarjeta-gprs-3g-para-linux">
			Cómo configurar el Modem USB o Tarjeta GPRS / 3G para Linux.</a>
	</li>
	<li>
		<a href="/42-mysql/3392-exportar-bases-de-datos-de-access-mdb-a-mysql">
			Exportar Bases de Datos de Access (MDB) a MySQL</a>
	</li>
	<li>
		<a href="/54-programacion/6929-tutorial-de-c-c-programar-paso-a-paso-para-linux-windows-y-mac">
			Tutorial de C/C++, programar paso a paso, para Linux, Windows y Mac</a>
	</li>
	<li>
		<a href="/15-documentacion/3658-como-bloquear-fotos-e-imagenes-porno-con-safesquid-servidor-proxy">
			Cómo bloquear fotos e imágenes porno con SafeSquid, servidor proxy</a>
	</li>
	<li>
		<a href="/42-mysql/3991-error-1045-access-denied-for-user-root-localhost-using-password-yes">
			ERROR 1045: Access denied for user: 'root@localhost' (Using password: YES)</a>
	</li>
	<li>
		<a href="/57-seguridad/7980-20-ejemplos-iptables-para-administradores-de-sistemas-linux">
			20 ejemplos iptables para administradores de sistemas Linux</a>
	</li>
	<li>
		<a href="/39-microsoft/4486-instalar-microsoft-office-en-linux-con-wine">
			Instalar Microsoft Office en Linux (con Wine)</a>
	</li>
	<li>
		<a href="/54-programacion/4000-programar-y-depurar-en-un-ide-para-php-plugin-phpeclipse-xdebug-y-remote-debug">
			Programar y depurar en un IDE para PHP, plugin phpeclipse, xdebug y Remote debug</a>
	</li>
	<li>
		<a href="/35-linux/5572-40-cosas-que-probablemente-no-sepas-sobre-linux">
			40 cosas que probablemente no sepas sobre Linux</a>
	</li>
	<li>
		<a href="/47-news/2030-lara-croft-desnuda!">
			Lara Croft Desnuda!</a>
	</li>
	<li>
		<a href="/31-juegos/1282-sexo-violencia-y-tension-en-los-juegos">
			Sexo, Violencia, y Tensión en los Juegos.</a>
	</li>
	<li>
		<a href="/42-mysql/2214-como-crear-una-base-de-datos-mysql-e-inicializar-los-privilegios">
			Cómo Crear una Base de Datos MySQL e inicializar los privilegios.</a>
	</li>
	<li>
		<a href="/29-internet/8969-20-comandos-netstat-para-administradores-de-redes-linux">
			20 Comandos Netstat para Administradores de Redes Linux</a>
	</li>
	<li>
		<a href="/71-creative-commons/57-como-montar-tu-propio-wiki">
			Cómo Montar tu Propio Wiki</a>
	</li>
	<li>
		<a href="/67-humor/2515-no-encuentro-la-pagina-de-los-cojones">
			No encuentro la página de los cojones</a>
	</li>
	<li>
		<a href="/18-encriptacion/35-charla-iptables-que-se-dio-en-el-canal-linux-party">
			Charla IPTABLES, que se dió en el canal #linux_party</a>
	</li>
	<li>
		<a href="/21-fedora/2713-incluir-repositorios-en-fedora">
			Incluir Repositorios en Fedora</a>
	</li>
</ul></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Empresas y Economía</h3></div><div class="blockcontent"><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1246-algunas-de-las-grandes-economias-no-son-grandes-usuarios-de-los-medios-sociales">
								Algunas de las grandes econom&iacute;as no son grandes usuarios de los medios &ldquo;sociales&rdquo;				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1244-video-cuando-solo-tienes-20-segundos-para-vender-tu-idea">
								[VIDEO] Cuando s&oacute;lo tienes 20 segundos para vender tu idea.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1239-este-arquero-puede-disparar-su-arco-casi-tan-rapido-como-un-arma-semiautomatica">
								Este Arquero puede disparar su arco, casi tan r&aacute;pido como un arma semiautom&aacute;tica.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1236-que-debes-hacer-para-alcanzar-el-exito-incluso-despues-de-los-40">
								Qu&eacute; debes hacer para alcanzar el &eacute;xito incluso, despu&eacute;s de los 40				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1233-treinta-dias-despues-de-que-una-explosion-nuclear-destruya-manhattan">
								Treinta d&iacute;as despu&eacute;s de que una explosi&oacute;n nuclear destruya Manhattan				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1231-si-quieres-sufrir-el-machismo-firma-tus-correos-como-una-mujer-el-experimento-de-un-blogger-que-muestra-la-desigualdad">
								&ldquo;Si quieres sufrir el machismo, firma tus correos como una mujer&rdquo;: el experimento de un blogger que muestra la desigualdad				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1229-facebook-permite-enviar-dinero-a-otras-personas-en-otros-paises">
								Facebook permite enviar dinero a otras personas, en otros pa&iacute;ses.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1220-siete-monedas-de-euro-valoradas-en-una-fortuna">
								Siete monedas de Euro valoradas en una fortuna				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1217-las-consecuencias-de-las-primarias-de-podemos">
								Las consecuencias de las primarias de podemos				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1222-la-ciencia-detras-de-por-que-el-viaje-de-regreso-siempre-se-siente-mas-corto-que-el-viaje-de-ida">
								La ciencia detr&aacute;s de por qu&eacute; el viaje de regreso siempre se siente m&aacute;s corto que el viaje de ida				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

</><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here --></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Naturaleza, Ciencia y Tecnologia</h3></div><div class="blockcontent"><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.ajuca.com/93-medioambiente/2089-video-filman-gato-domestico-matando-crias-de-halcon">
								[VIDEO] Filman Gato dom&eacute;stico matando cr&iacute;as de Halc&oacute;n				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.ajuca.com/19-espacio/2087-el-19-de-abril-se-aproximara-un-exterminador-el-mayor-asteroide-desde-2004">
								El 19 de abril se aproximar&aacute; un &quot;exterminador&quot;, el mayor asteroide desde 2004				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.ajuca.com/107-supervivencia/2086-hacer-un-arco-primitivo-en-una-tarde-y-con-una-unica-herramienta">
								Hacer un arco primitivo en una tarde y con una &uacute;nica herramienta				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.ajuca.com/106-sexo/2085-esa-terrible-amiga-llama-endometriosis">
								Esa terrible amiga llama endometriosis.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.ajuca.com/107-supervivencia/2084-superviviente-todo-lo-que-necesitas-para-hacer-esta-estufa-de-camping-es-una-lata-de-cerveza-y-un-cuchillo">
								Superviviente. Todo lo que necesitas para hacer esta estufa de camping es una lata de cerveza y un cuchillo				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.ajuca.com/97-android/2083-la-nasa-investiga-unas-extranas-huellas-de-caracol-en-pluton">
								La NASA investiga unas extra&ntilde;as huellas de &ldquo;caracol&rdquo; en Plut&oacute;n				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.ajuca.com/19-espacio/2082-nasa-probara-el-envio-de-datos-a-traves-de-laser">
								NASA Probar&aacute; el Env&iacute;o de Datos a Trav&eacute;s de L&aacute;ser				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.ajuca.com/93-medioambiente/2081-10-plantas-que-purifican-el-aire-de-tu-casa">
								10 plantas que purifican el aire de tu casa				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.ajuca.com/67-humor/2080-el-enigma-de-einstein">
								El enigma de Einstein				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.ajuca.com/86-medicina/2078-descubren-el-secreto-de-las-dentaduras-perfectas-de-los-antiguos-romanos">
								Descubren el secreto de las dentaduras perfectas de los antiguos romanos				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

</><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here --></div></div>



                        </div>

                    </div>
                </div>
            </div>

<footer class="footer">
<div class="content-layout">
    <div class="content-layout-row">
    <div class="layout-cell" style="width: 100%">
        <a title="RSS" class="rss-tag-icon" style="position: absolute; bottom: 8px; left: 6px; line-height: 36px; " href="#"></a><div style="position:relative;padding-left:10px;padding-right:10px"><p><a href="/index.php/8117-contratar-publicidad-en-linuxparty">Publicidad Contacto</a> | <a href="/index.php?format=feed&amp;type=atom" target="_blank">RSS Atom</a> | <a href="http://twitter.com/linuxparty" target="_blank">En Twitter</a> | <a href="http://es-es.facebook.com/pages/linuxparty/143613333990?sk=app_23798139265" target="_blank">En Facebook</a></p>
         
        <p>Copyleft LinuxParty © 2013.</p><p><br /></p><p><br /></p><p><br /></p></div>
    </div>
    </div>
</div>
<div class="content-layout">
    <div class="content-layout-row">
    <div class="layout-cell" style="width: 33%">
        <p><span style="font-weight: bold;">TECNOLOGÍA</span></p><p><br /></p><p style="text-align: left;"></p><p><a href="http://www.linux-party.com/">LinuxParty</a><span style="line-height: normal;"></span></p><p></p>
    </div><div class="layout-cell" style="width: 34%">
        <p><span style="font-weight: bold;">CIENCIA</span></p><p><br /></p><p style="text-align: left;"></p><p><a href="http://www.ajuca.com">Ajuca</a><span style="line-height: normal;"></span></p><p></p>
    </div><div class="layout-cell" style="width: 33%">
        <p><span style="font-weight: bold;">ECONOMIA</span></p><p><span style="font-weight: bold;"><br /></span></p><p></p><p><a href="http://www.dedodigital.com/">DedoDigital</a><span style="line-height: normal;"></span></p><p></p>
    </div>
    </div>
</div>
<div class="content-layout">
    <div class="content-layout-row">
    <div class="layout-cell" style="width: 100%">
        <p><br /></p>
    </div>
    </div>
</div>

</footer>

    </div>
    <p class="page-footer">
        <span id="footnote-links">Designed by <a href="http://www.extrehost.com" target="_blank">ExtreHost</a>.</span>
    </p>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-539814-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
