<!DOCTYPE html>
<html dir="ltr" lang="es-es">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9980632742541964",
    enable_page_level_ads: true
  });
</script>
      <base href="http://www.linux-party.com/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="radio, señal, equipo, estaban, observaciones, observación, cabo, científicos, alrededor, telescopio" />
  <meta name="rights" content="CopyLeft" />
  <meta name="author" content="Javier Orovengua" />
  <meta name="robots" content="index, follow" />
  <meta name="expires" content="Never" />
  <meta name="distribution" content="Gobal" />
  <meta name="rating" content="General" />
  <meta name="language" content="Spanish" />
  <meta name="description" content="Un equipo de investigadores (del Observatorio de Arecibo, en Puerto Rico) ha detectado en efecto, una &amp;quot;extraña señal de radio&amp;quot; procedente del espac..." />
  <meta name="generator" content="LinuxParty" />
  <title>La Estrella Ross 128 ¿nos está enviando señales de radio? - LinuxParty</title>
  <link href="/component/jcomments/feed/com_content/9786" rel="alternate" type="application/rss+xml" title="La Estrella Ross 128 ¿nos está enviando señales de radio?" />
  <link href="/templates/linuxpartyv1j25/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jw_srfr/tmpl/compact/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest_commented/css/style.css" type="text/css" />
  <style type="text/css">
div#poll_loading_20 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.6.1" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.6.1" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.6.1" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js?v=4.6.1" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.6.1" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <meta property="og:image" content="http://www.linux-party.com/images/Years/2017/07jul/3_Solar_Interstellar_Neighborhood.png"/>
  <meta property="og:site_name" content="LinuxParty"/>
  <meta property="og:title" content="La Estrella Ross 128 ¿nos está enviando señales de radio?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.linux-party.com/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.3.0.60745 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/linuxpartyv1j25/css/template.css" media="screen" type="text/css" />
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/linuxpartyv1j25/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/linuxpartyv1j25/css/template.responsive.css" media="all" type="text/css" />

<link rel="shortcut icon" href="/templates/linuxpartyv1j25/favicon.ico" type="image/x-icon" />
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/linuxpartyv1j25/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/linuxpartyv1j25/script.js"></script>
    <script src="/templates/linuxpartyv1j25/script.responsive.js"></script>
    <script src="/templates/linuxpartyv1j25/modules.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
</head>
<body>

<div id="main">
<header class="header">
    <div class="shapes">
        
            </div>

<h1 class="headline">
    <a href="/">LinuxParty</a>
</h1>





                        
                    
</header>
<nav class="nav">
    <div class="nav-inner">
    
<div class="hmenu-extra2"><form action="/" class="search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Buscar...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="40" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /><input value="Ya!" class="button search-button " type="submit" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="101" />
	</div>
</form>
</div>
<ul class="hmenu"><li class="item-115"><a class="separator-without-submenu">Inicio</a></li><li class="item-114 deeper parent"><a class="separator">Recursos &nabla;</a><ul><li class="item-116"><a href="/menu-up/hemeroteca">Hemeroteca</a></li><li class="item-117"><a href="http://www.extrehost.com" target="_blank">Contrátenos</a></li><li class="item-119 deeper parent"><a class="separator">Juegos &rarr;</a><ul><li class="item-120"><a href="/menu-up/juegos/sudoku">Sudoku</a></li></ul></li><li class="item-135"><a href="/menu-up/publicidad">Publicidad</a></li></ul></li><li class="item-142 deeper parent"><a class="separator">Canales &nabla;</a><ul><li class="item-143"><a href="http://www.ajuca.com">Naturaleza, Ciencia y Tecnología</a></li><li class="item-144"><a href="http://www.dedodigital.com">Noticias de Empresas y economía digital</a></li></ul></li><li class="item-132"><a href="/enviar-articulos">Enviar Historia</a></li><li class="item-140"><a href="http://foros.linux-party.com">Foros</a></li></ul> 
        </div>
    </nav>
<div class="sheet clearfix">
            <div class="layout-wrapper">
                <div class="content-layout">
                    <div class="content-layout-row">
                        <div class="layout-cell content">
<article class="post"><div class="postcontent clearfix"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9980632742541964"
     data-ad-slot="6278166426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></article><article class="post messages"><div class="postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page" itemscope itemtype="http://schema.org/Article"><article class="post"><div class="postmetadataheader"><h2 class="postheader"><a href="/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio">La Estrella Ross 128 ¿nos está enviando señales de radio?</a></h2></div><div class="postheadericons metadata-icons"><span class="postdateicon"><time datetime="2017-07-18T11:02:43+02:00" itemprop="datePublished">Publicado el 18 Julio 2017</time></span> | <span class="postauthoricon">Escrito por Javier Orovengua</span> | <a href="/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/linuxpartyv1j25/images/system/printButton.png" alt="Imprimir"  /></a> | <a href="/component/mailto/?tmpl=component&amp;template=linuxpartyv1j25&amp;link=634d076f1ca14a403af2a4f686c2eeacda0bf5b5" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/linuxpartyv1j25/images/system/emailButton.png" alt="Correo electrónico"  /></a></div><div class="postcontent clearfix"><span class="content_rating">Ratio:&#160;<img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  /><img src="/media/system/images/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://www.linux-party.com/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio?hitcount=0"><div class="content_vote">Malo<input type="radio" title="Voto 1" name="user_rating" value="1" /><input type="radio" title="Voto 2" name="user_rating" value="2" /><input type="radio" title="Voto 3" name="user_rating" value="3" /><input type="radio" title="Voto 4" name="user_rating" value="4" /><input type="radio" title="Voto 5" name="user_rating" value="5" checked="checked" />Bueno&#160;<input class="button" type="submit" name="submit_vote" value="Votar" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.linux-party.com/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio?hitcount=0" /><input type="hidden" name="0de72f18d84cd18f9748317c44a825bb" value="1" /></div></form><div class="article"><p>Un equipo de investigadores (del Observatorio de Arecibo, en Puerto Rico) ha detectado en efecto, una "extraña señal de radio" procedente del espacio. La fuente, en esta ocasión, es la estrella Ross 128, una vecina enana roja que se encuentra muy próxima, a sólo a 11 años luz de distancia. Los científicos tratan de buscar una explicación, incluso han conseguido más tiempo de observación con el gran telescopio para llevar a cabo la tarea. Dicen los observadores que todavía es demasiado pronto para afirmar que la emisión sea intencionada y proceda de una inteligencia extraterrestre. Aunque nadie se atreve a descartar ésta posibilidad.
<p style="text-align: center;"><a href="/images/Years/2017/07jul/3_Solar_Interstellar_Neighborhood.png" target="_blank"><img src="/images/Years/2017/07jul/3_Solar_Interstellar_Neighborhood.png" border="0" width="80%" height="80%" style="border: 0px none; display: block; margin-left: auto; margin-right: auto;" /></a>Click para ampliar.
<p style="text-align: left;">En la parte extendida incluimos la señal de radio captada.<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsense300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9980632742541964"
     data-ad-slot="7881154025"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 
<p>Fue el pasado 12 de mayo. Cuando un equipo de científicos del Laboratorio de Habitabilidad Planetaria llevaba cerca de un mes usando en gran telescopio de Arecibo, en Puerto Rico, uno de los mayores radiotelescopios del mundo, en una campaña de observación de enanas rojas cercanas. Estas observaciones pueden aportar valiosa información sobre el tipo y la intensidad de la radiación alrededor de esas estrellas, e incluso dar pistas sobre la presencia de objetos a su alrededor, como asteroides o planetas. Las observaciones se estaban llevado a cabo en la banda C (entre 4 y 5 GHz). Y justo ese día, el astrobiólogo Abel Méndez y sus colegas detectaron algunas "peculiares señales" de radio procedentes de una de las estrellas que estaban estudiando.
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.6.1) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:480px;" class="avPlayerContainer">
		<div id="AVPlayerID_d2898ed7_233948882" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/OkycNvrpjCs?rel=0&amp;fs=1&amp;wmode=transparent" width="480" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.6.1) ends here -->


<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.6.1) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:480px;" class="avPlayerContainer">
		<div id="AVPlayerID_c7131f58_1362547911" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/cmT-p2H-26k?rel=0&amp;fs=1&amp;wmode=transparent" width="480" height="300" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.6.1) ends here -->

<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=es_ES&href=http%3A%2F%2Fwww.linux-party.com%2F19-espacio%2F9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.linux-party.com/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.linux-party.com/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio" data-counter="right"></script></div></div><div style="clear:both;"></div></div><div class="pager"><a href="/19-espacio/9756-jupiter-seria-mas-antiguo-que-el-sol" rel="next">Siguiente &gt;</a></div><script type="text/javascript">
<!--
var jcomments=new JComments(9786, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/92501" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="9786" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Negrita','Inserte el texto para formatear');
	jcEditor.addButton('i','Cursiva','Inserte el texto para formatear');
	jcEditor.addButton('u','Subrayado','Inserte el texto para formatear');
	jcEditor.addButton('s','Tachado','Inserte el texto para formatear');
	jcEditor.addButton('quote','Cita','Inserte el texto para el citado');
	jcEditor.addButton('list','Lista','Inserte el texto para crear la lista');
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div><div class="postmetadatafooter"><div class="postfootericons metadata-icons"><span class="postcategoryicon">Categoría: <span class="post-metadata-category-name"><a href="/19-espacio" itemprop="genre">Espacio</a></span></span></div></div></article></div><div class="content-layout"><div class="content-layout-row"><div class="layout-cell" style="width: 100%;"><article class="post"><div class="postmetadataheader"><h2 class="postheader">Relacionados</h2></div><div class="postcontent clearfix"><ul class="category-module">
		<li>
		<h4>Espacio</h4>
		<ul>
							<li>
					<h5>
					   							<a class="mod-articles-category-title active" href="/19-espacio/9786-la-estrella-ross-128-nos-esta-enviando-senales-de-radio">
						La Estrella Ross 128 ¿nos está enviando señales de radio?				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9756-jupiter-seria-mas-antiguo-que-el-sol">
						Júpiter sería más antiguo que el Sol				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9751-vivimos-al-borde-de-un-negro-frio-y-descomunal-vacio-cosmico">
						Vivimos al borde de un negro, frio y descomunal vacío cósmico				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9688-nadie-sabe-que-hacer-con-la-estacion-espacial">
						Nadie sabe qué hacer con la Estación Espacial				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9671-tres-nuevos-minerales-aparecen-en-un-meteorito-unico">
						Tres nuevos minerales aparecen en un meteorito único				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9660-y-si-realmente-si-estamos-solos">
						Y si... ¿Realmente si estamos solos?				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9651-en-2022-los-astronomos-predicen-una-explosion-que-cambiara-el-cielo-nocturno">
						En 2022, los astrónomos predicen una explosión que cambiará el Cielo Nocturno				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9649-medicina-real-inspira-la-hibernacion-interestelar-de-passengers">
						 Medicina real inspira la hibernación interestelar de 'Passengers'				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9634-la-nasa-confirma-que-la-actividad-solar-se-encuentra-bajo-minimos">
						La NASA confirma que la actividad solar se encuentra bajo mínimos 				        </a>
				        			        </h5>


				
												
				</li>
							<li>
					<h5>
					   							<a class="mod-articles-category-title " href="/19-espacio/9609-una-gigantesca-bola-de-fuego-se-acerca-a-nuestra-galaxia-a-700-000-mph">
						Una gigantesca bola de fuego se acerca a nuestra galaxia a 700.000 mph				        </a>
				        			        </h5>


				
												
				</li>
					</ul>
	</li>
	</ul></div></article></div></div></div>


                        </div>
                        <div class="layout-cell sidebar1">
<div class="block clearfix"><div class="blockcontent"><div class="custom"  >
	<table style="width: 100%; text-align: left;" border="1" cellspacing="1" cellpadding="2" bgcolor="#3333ff">
<tbody>
<tr>
<td style="background-color: #aedef4; vertical-align: top;" bgcolor="#3333ff">
<div align="center"><strong><a href="/35-linux/8482-como-instalar-linux-por-primera-vez">Cómo Instalar Linux</a></strong></div>
<a href="/35-linux/8482-como-instalar-linux-por-primera-vez"> </a></td>
</tr>
</tbody>
</table></div></div></div><div class="block clearfix"><div class="blockcontent"><div class="custom"  >
	<table style="text-align: left;" width="134" border="0" cellspacing="2" cellpadding="0">
<tbody>
<tr>
<td style="vertical-align: top;"><br /><br />Redes:</td>
<td style="vertical-align: top;"><br /><a href="/?format=feed&amp;type=atom" target="_blank"><img src="/images/rss-image.png" border="0" alt="" /></a></td>
<td style="vertical-align: top;"><br /><a href="https://www.facebook.com/pages/linuxparty/143613333990?ref=hl" target="_blank"><img src="/images/rss-facebook.png" border="0" alt="" /></a></td>
<td style="vertical-align: top;"><br /><a href="http://twitter.com/linuxparty" target="_blank"><img src="/images/rss-twentty.png" border="0" alt="" /></a></td>
<td style="vertical-align: top;"> </td>
<td style="vertical-align: top;"><br /><a href="https://plus.google.com/113788246818628628929/posts" target="_blank"><img src="/images/rss-gplus.png" border="0" alt="" /></a></td>
</tr>
</tbody>
</table></div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/component/banners/click/17" target="_blank"
							title="ExtreHost Hospedaje">
							<img src="http://www.linux-party.com/images/banners/extrehost-hospedaje-300x250.png"
								alt="ExtreHost, Hosting para empresas"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Ads-3Patrocinadores</h3></div><div class="blockcontent"><div class="custom"  >
	<hr />
<ul>
<li><a href="/82-linuxparty/8117-contratar-publicidad-en-linuxparty">Contratar publicidad en LinuxParty.</a></li>
</ul>
<hr /></div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense-rascacielos-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9980632742541964"
     data-ad-slot="3431471221"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</></div>

</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Encuesta de LinuxParty</h3></div><div class="blockcontent"><div class="poll" style="border:none; padding:1px;">

    <h4>¿Dónde apreciarías más tener un robot?</h4>

<div id="polldiv_20">

			
			<div>
				<div style="padding:3px;">En la cocina, para hacer la comida - 11.3%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 11.3%; height:10px;background:#993300;"></div>
				</div>
			</div>
			
			<div>
				<div style="padding:3px;">En casa, barriendo y fregando. - 34.7%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 34.7%; height:10px;background:#333300;"></div>
				</div>
			</div>
			
			<div>
				<div style="padding:3px;">Que conduzca para ir al trabajo/viaje mi coche - 8%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 8%; height:10px;background:#000080;"></div>
				</div>
			</div>
			
			<div>
				<div style="padding:3px;">Que saque al perro / mascota - 2%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 2%; height:10px;background:#ff6600;"></div>
				</div>
			</div>
			
			<div>
				<div style="padding:3px;">Que practique Sexo conmigo - 27.3%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 27.3%; height:10px;background:#ff00ff;"></div>
				</div>
			</div>
			
			<div>
				<div style="padding:3px;">Yo no quiero un robot para nada. - 16.7%</div>
				<div style="height:10px; padding:1px; border:1px solid #cccccc;">
					<div style="width: 16.7%; height:10px;background:#ff0000;"></div>
				</div>
			</div>
<br /><b>Total votes</b>: 150<div id="mod_poll_messages_20" style="margin:5px;">The voting for this poll has ended on: 30 Jun 2017 - 00:00 </div>
<!-- End of #polldiv -->
</></div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/component/acepolls/poll/20-donde-apreciarias-mas-tener-un-robot">View details</a><br />
		
	
</div>
</div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsense300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9980632742541964"
     data-ad-slot="7881154025"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</></div>

</div></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsense300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9980632742541964"
     data-ad-slot="7881154025"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</></div>

</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Últimos comentarios</h3></div><div class="blockcontent"><ul class="jcomments-latest-commented">
		<li>
		<a href="/component/content/article/43-negocios/9743-un-nuevo-informe-revela-que-no-hay-evidencias-entre-cobrar-un-ingreso-basico-y-que-la-gente-trabaje-menos#comments">
							Un nuevo informe revela que NO hay evidencias entre cobrar un ingreso básico y que la gente trabaje menos&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/component/content/article/31-juegos/9180-juego-simulador-de-camiones-para-linux-euro-truck-simulator-2#comments">
							Juego Simulador de Camiones para Linux: Euro Truck Simulator 2&nbsp;(9)
					</a>
	</li>
		<li>
		<a href="/component/content/article/35-linux/8923-renombrar-multiples-ficheros-quitar-espacios-cambiar-mayusculas-a-la-vez-en-linux#comments">
							Renombrar múltiples ficheros (quitar espacios, cambiar mayúsculas) a la vez en Linux&nbsp;(17)
					</a>
	</li>
		<li>
		<a href="/component/content/article/75-hardware/9435-configurar-la-impresora-de-red-en-linux#comments">
							Configurar la impresora de red en Linux&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/component/content/article/29-internet/9077-crear-tu-propia-sistema-de-mensajeria-instantanea-servidor-de-chat-utilizando-openfire-en-linux#comments">
							Crear tu propia sistema de Mensajería Instantánea / Servidor de Chat utilizando “Openfire” en Linux&nbsp;(7)
					</a>
	</li>
		<li>
		<a href="/21-fedora/9042-actualizar-de-fedora-18-a-19-usando-fedup#comments">
							Actualizar de Fedora 18 a 19 usando "fedup"&nbsp;(2)
					</a>
	</li>
		<li>
		<a href="/component/content/article/53-privacidad/9703-algunas-de-las-grandes-economias-no-son-grandes-usuarios-de-los-medios-sociales#comments">
							Algunas de las grandes economías no son grandes usuarios de los medios “sociales”&nbsp;(2)
					</a>
	</li>
		<li>
		<a href="/55-redhat/9009-como-habilitar-el-repositorio-epel-en-rhel-redhat-centos-5-6-7#comments">
							Cómo habilitar el repositorio EPEL en RHEL / RedHat / CentOS 5 / 6 / 7?&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/component/content/article/57-seguridad/508-linux-instalar-un-proxy-transparente-con-squid#comments">
							Linux: Instalar un proxy transparente con Squid&nbsp;(3)
					</a>
	</li>
		<li>
		<a href="/component/content/article/78-robotica/9675-experto-en-nanotecnologia-crea-la-primera-muneca-sexual-con-inteligencia-artificial#comments">
							Experto en nanotecnología crea la primera muñeca sexual con inteligencia artificial&nbsp;(1)
					</a>
	</li>
	</ul></div></div><div class="block clearfix"><div class="blockcontent"><div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript">
  ( function() {
    if (window.CHITIKA === undefined) { window.CHITIKA = { 'units' : [] }; };
    var unit = {"calltype":"async[2]","publisher":"Eggun","width":300,"height":250,"sid":"Chitika Default"};
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    document.write('<div id="chitikaAdBlock-' + placement_id + '"></div>');
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>				<div class="clr"></div>
	</div>

</div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Donar a LinuxParty</h3></div><div class="blockcontent"><div class="custom"  >
	<p>La mejor forma de darnos las gracias, es hacer una donación.</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="ULEGZDMWN95E2" /> <input type="hidden" name="item_name" value="Donate to linux-party.com" /> <input type="hidden" name="charset" value="utf-8" /> <input type="hidden" name="no_shipping" value="1" /> <br /> <input type="hidden" name="image_url" value="http://www.linux-party.com/images/banners/LogoLeftNew.gif" /> <input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" alt="PayPal secure payments." /></form></div></div></div><div class="block clearfix_menu"><div class="blockcontent"><ul class="menu"><li class="item-101 current active"><a href="/">Noticias de Linux y tecnología</a></li></ul></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Foros de LinuxParty</h3></div><div class="blockcontent"><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=85&p=165#p165">
								Desarrollo &bull; Script para hacer un ping de la muerte				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=81&p=161#p161">
								Redes &bull; Re: conocer mas acerca de las redes con SO linux				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=81&p=155#p155">
								Redes &bull; conocer mas acerca de las redes con SO linux				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=77&p=150#p150">
								Sistemas &bull; Script para Detectar Conexiones y Programas en Linux				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=76&p=149#p149">
								Desarrollo &bull; RANDOM con Shell Script y condiciones l&oacute;gicas if...then				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=75&p=148#p148">
								Desarrollo &bull; Convertir XML a CSV in PHP				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=74&p=147#p147">
								Sistemas &bull; Script para Rellenar con ceros				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=30&p=146#p146">
								Distribuciones &bull; Re: Como se que version de Linux tengo instalada??				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=73&p=145#p145">
								Sistemas &bull; Script Antivirus para Sistemas Linux				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.linux-party.com/foros/viewtopic.php?t=72&p=144#p144">
								Desarrollo &bull; Curso de programaci&oacute;n segura en Javascript				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

</><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here --></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Tutorial de Linux</h3></div><div class="blockcontent"><div class="custom"  >
	<table style="width: 100%; text-align: left;" border="1" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<td style="background-color: #aedef4; vertical-align: top;"><br />
<div style="text-align: center;"><a href="/TutorialLinux"> <big style="font-weight: bold;">Tutorial de Linux</big></a><br />
<div style="text-align: center;"><a href="/TutorialLinux/TutorialLinux-6.0-0.pdf" target="_blank">Descarga gratuita aquí.</a> (ver.pdf)</div>
</div>
</td>
</tr>
</tbody>
</table></div></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">El Top de LinuxParty</h3></div><div class="blockcontent"><ul class="mostread">
	<li>
		<a href="/35-linux/1732-cambiar-la-hora-y-la-fecha-al-sistema-linux">
			Cambiar la Hora y la Fecha al sistema Linux</a>
	</li>
	<li>
		<a href="/65-wireless/36-como-configurar-la-tarjeta-de-red-inalambrica-wifi-en-linux">
			Cómo configurar la tarjeta de Red Inalámbrica ( WiFi ) en Linux</a>
	</li>
	<li>
		<a href="/65-wireless/3193-manual-para-hackear-una-red-wifi">
			Manual para hackear una red wifi</a>
	</li>
	<li>
		<a href="/29-internet/1944-como-configurar-el-modem-usb-o-tarjeta-gprs-3g-para-linux">
			Cómo configurar el Modem USB o Tarjeta GPRS / 3G para Linux.</a>
	</li>
	<li>
		<a href="/42-mysql/3392-exportar-bases-de-datos-de-access-mdb-a-mysql">
			Exportar Bases de Datos de Access (MDB) a MySQL</a>
	</li>
	<li>
		<a href="/54-programacion/6929-tutorial-de-c-c-programar-paso-a-paso-para-linux-windows-y-mac">
			Tutorial de C/C++, programar paso a paso, para Linux, Windows y Mac</a>
	</li>
	<li>
		<a href="/15-documentacion/3658-como-bloquear-fotos-e-imagenes-porno-con-safesquid-servidor-proxy">
			Cómo bloquear fotos e imágenes porno con SafeSquid, servidor proxy</a>
	</li>
	<li>
		<a href="/42-mysql/3991-error-1045-access-denied-for-user-root-localhost-using-password-yes">
			ERROR 1045: Access denied for user: 'root@localhost' (Using password: YES)</a>
	</li>
	<li>
		<a href="/57-seguridad/7980-20-ejemplos-iptables-para-administradores-de-sistemas-linux">
			20 ejemplos iptables para administradores de sistemas Linux</a>
	</li>
	<li>
		<a href="/39-microsoft/4486-instalar-microsoft-office-en-linux-con-wine">
			Instalar Microsoft Office en Linux (con Wine)</a>
	</li>
	<li>
		<a href="/54-programacion/4000-programar-y-depurar-en-un-ide-para-php-plugin-phpeclipse-xdebug-y-remote-debug">
			Programar y depurar en un IDE para PHP, plugin phpeclipse, xdebug y Remote debug</a>
	</li>
	<li>
		<a href="/35-linux/5572-40-cosas-que-probablemente-no-sepas-sobre-linux">
			40 cosas que probablemente no sepas sobre Linux</a>
	</li>
	<li>
		<a href="/47-news/2030-lara-croft-desnuda!">
			Lara Croft Desnuda!</a>
	</li>
	<li>
		<a href="/42-mysql/2214-como-crear-una-base-de-datos-mysql-e-inicializar-los-privilegios">
			Cómo Crear una Base de Datos MySQL e inicializar los privilegios.</a>
	</li>
	<li>
		<a href="/31-juegos/1282-sexo-violencia-y-tension-en-los-juegos">
			Sexo, Violencia, y Tensión en los Juegos.</a>
	</li>
	<li>
		<a href="/29-internet/8969-20-comandos-netstat-para-administradores-de-redes-linux">
			20 Comandos Netstat para Administradores de Redes Linux</a>
	</li>
	<li>
		<a href="/71-creative-commons/57-como-montar-tu-propio-wiki">
			Cómo Montar tu Propio Wiki</a>
	</li>
	<li>
		<a href="/67-humor/2515-no-encuentro-la-pagina-de-los-cojones">
			No encuentro la página de los cojones</a>
	</li>
	<li>
		<a href="/18-encriptacion/35-charla-iptables-que-se-dio-en-el-canal-linux-party">
			Charla IPTABLES, que se dió en el canal #linux_party</a>
	</li>
	<li>
		<a href="/21-fedora/2713-incluir-repositorios-en-fedora">
			Incluir Repositorios en Fedora</a>
	</li>
</ul></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Empresas y Economía</h3></div><div class="blockcontent"><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1259-8-estrategias-para-mejorar-la-atencion-al-cliente">
								8 estrategias para mejorar la Atenci&oacute;n al Cliente.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1256-espanoles-pagan-dinero-por-lo-que-ee-uu-y-reino-unido-hacen-negocio">
								Espa&ntilde;oles pagan dinero, por lo que EE.UU. y Reino Unido hacen negocio.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1250-todos-los-vehiculos-de-combustibles-fosiles-desapareceran-en-8-anos-en-una-espiral-de-la-muerte-para-grandes-petroleras-y-grandes-autos-segun-un-estudio-que-esta-impactando-a-la-industria">
								Todos los veh&iacute;culos de combustibles f&oacute;siles desaparecer&aacute;n en 8 a&ntilde;os en una &ldquo;espiral de la muerte&rdquo; para grandes petroleras y grandes autos, seg&uacute;n un estudio que est&aacute; impactando a la industria				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1246-algunas-de-las-grandes-economias-no-son-grandes-usuarios-de-los-medios-sociales">
								Algunas de las grandes econom&iacute;as no son grandes usuarios de los medios &ldquo;sociales&rdquo;				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1244-video-cuando-solo-tienes-20-segundos-para-vender-tu-idea">
								[VIDEO] Cuando s&oacute;lo tienes 20 segundos para vender tu idea.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1239-este-arquero-puede-disparar-su-arco-casi-tan-rapido-como-un-arma-semiautomatica">
								Este Arquero puede disparar su arco, casi tan r&aacute;pido como un arma semiautom&aacute;tica.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1236-que-debes-hacer-para-alcanzar-el-exito-incluso-despues-de-los-40">
								Qu&eacute; debes hacer para alcanzar el &eacute;xito incluso, despu&eacute;s de los 40				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1233-treinta-dias-despues-de-que-una-explosion-nuclear-destruya-manhattan">
								Treinta d&iacute;as despu&eacute;s de que una explosi&oacute;n nuclear destruya Manhattan				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="https://www.dedodigital.com/1231-si-quieres-sufrir-el-machismo-firma-tus-correos-como-una-mujer-el-experimento-de-un-blogger-que-muestra-la-desigualdad">
								&ldquo;Si quieres sufrir el machismo, firma tus correos como una mujer&rdquo;: el experimento de un blogger que muestra la desigualdad				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="https://www.dedodigital.com/1229-facebook-permite-enviar-dinero-a-otras-personas-en-otros-paises">
								Facebook permite enviar dinero a otras personas, en otros pa&iacute;ses.				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

</><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here --></div></div><div class="block clearfix"><div class="blockheader"><h3 class="t">Naturaleza, Ciencia y Tecnologia</h3></div><div class="blockcontent"><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) starts here -->
<div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.ajuca.com/19-espacio/2092-el-fiasco-del-gigantesco-cohete-de-la-nasa-que-tal-vez-nunca-despegue">
								El fiasco del gigantesco cohete de la NASA que tal vez nunca despegue				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.ajuca.com/86-medicina/2091-cuanto-mas-viejo-es-el-doctor-mas-alto-es-el-indice-de-mortalidad-del-paciente-dice-un-estudio">
								Cuanto m&aacute;s viejo es el doctor, m&aacute;s alto es el &iacute;ndice de mortalidad del paciente, dice un estudio				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.ajuca.com/105-historia/2079-un-insecto-atrapado-en-ambar-con-aspecto-de-alien-supone-un-nuevo-orden">
								Un insecto atrapado en &aacute;mbar con aspecto de alien supone un nuevo orden				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.ajuca.com/86-medicina/2088-un-psiquiatra-de-harvard-explica-como-funciona-la-neurobiologia-del-zombi">
								Un psiquiatra de Harvard explica c&oacute;mo funciona la neurobiolog&iacute;a del zombi				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.ajuca.com/93-medioambiente/2089-video-filman-gato-domestico-matando-crias-de-halcon">
								[VIDEO] Filman Gato dom&eacute;stico matando cr&iacute;as de Halc&oacute;n				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.ajuca.com/19-espacio/2087-el-19-de-abril-se-aproximara-un-exterminador-el-mayor-asteroide-desde-2004">
								El 19 de abril se aproximar&aacute; un &quot;exterminador&quot;, el mayor asteroide desde 2004				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.ajuca.com/107-supervivencia/2086-hacer-un-arco-primitivo-en-una-tarde-y-con-una-unica-herramienta">
								Hacer un arco primitivo en una tarde y con una &uacute;nica herramienta				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.ajuca.com/106-sexo/2085-esa-terrible-amiga-llama-endometriosis">
								Esa terrible amiga llama endometriosis.				
							</a>
					</li>
				<li class="srfrRow srfrRowIsOdd">
			<a target="_blank" href="http://www.ajuca.com/107-supervivencia/2084-superviviente-todo-lo-que-necesitas-para-hacer-esta-estufa-de-camping-es-una-lata-de-cerveza-y-un-cuchillo">
								Superviviente. Todo lo que necesitas para hacer esta estufa de camping es una lata de cerveza y un cuchillo				
							</a>
					</li>
				<li class="srfrRow srfrRowIsEven">
			<a target="_blank" href="http://www.ajuca.com/97-android/2083-la-nasa-investiga-unas-extranas-huellas-de-caracol-en-pluton">
								La NASA investiga unas extra&ntilde;as huellas de &ldquo;caracol&rdquo; en Plut&oacute;n				
							</a>
					</li>
			</ul>

	
	</div>

<div class="clr"></div>

</><!-- JoomlaWorks "Simple RSS Feed Reader" Module (v3.0) ends here --></div></div>



                        </div>

                    </div>
                </div>
            </div>

<footer class="footer">
<div class="content-layout">
    <div class="content-layout-row">
    <div class="layout-cell" style="width: 100%">
        <a title="RSS" class="rss-tag-icon" style="position: absolute; bottom: 8px; left: 6px; line-height: 36px; " href="#"></a><div style="position:relative;padding-left:10px;padding-right:10px"><p><a href="/index.php/8117-contratar-publicidad-en-linuxparty">Publicidad Contacto</a> | <a href="/index.php?format=feed&amp;type=atom" target="_blank">RSS Atom</a> | <a href="http://twitter.com/linuxparty" target="_blank">En Twitter</a> | <a href="http://es-es.facebook.com/pages/linuxparty/143613333990?sk=app_23798139265" target="_blank">En Facebook</a></p>
         
        <p>Copyleft LinuxParty © 2013.</p><p><br /></p><p><br /></p><p><br /></p></div>
    </div>
    </div>
</div>
<div class="content-layout">
    <div class="content-layout-row">
    <div class="layout-cell" style="width: 33%">
        <p><span style="font-weight: bold;">TECNOLOGÍA</span></p><p><br /></p><p style="text-align: left;"></p><p><a href="http://www.linux-party.com/">LinuxParty</a><span style="line-height: normal;"></span></p><p></p>
    </div><div class="layout-cell" style="width: 34%">
        <p><span style="font-weight: bold;">CIENCIA</span></p><p><br /></p><p style="text-align: left;"></p><p><a href="http://www.ajuca.com">Ajuca</a><span style="line-height: normal;"></span></p><p></p>
    </div><div class="layout-cell" style="width: 33%">
        <p><span style="font-weight: bold;">ECONOMIA</span></p><p><span style="font-weight: bold;"><br /></span></p><p></p><p><a href="http://www.dedodigital.com/">DedoDigital</a><span style="line-height: normal;"></span></p><p></p>
    </div>
    </div>
</div>
<div class="content-layout">
    <div class="content-layout-row">
    <div class="layout-cell" style="width: 100%">
        <p><br /></p>
    </div>
    </div>
</div>

</footer>

    </div>
    <p class="page-footer">
        <span id="footnote-links">Designed by <a href="http://www.extrehost.com" target="_blank">ExtreHost</a>.</span>
    </p>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-539814-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
